<!DOCTYPE html> <html lang="de-DE"> <head > <meta charset="UTF-8" /> <title>So Long Xbox AT | gelurzt</title> <meta name="robots" content="noodp,noydir" /> <meta name="viewport" content="width=device-width, initial-scale=1" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="http://gelurzt.at/2017/so-long-xbox-at/"> <meta name="twitter:title" content="So Long Xbox AT"> <meta name="twitter:description" content="Es ist ein Freitagvormittag Anfang Juli und ich sitze im Büro als mein Smartphone die Tischplatte leicht zum Vibrieren bringt. Am Display steht ein vertrauter Name, der aber so gar nicht zur Uhrzeit des Anrufs passt. Aufgrund diverser Ereignisse der bisherigen Woche habe ich bereits beim Abheben eine Vermutung, auch wenn ich hoffte, dass diese [...]"> <meta name="twitter:creator" content="@weidhas"> <meta property="og:title" content="So Long Xbox AT"> <meta property="og:type" content="article" /> <meta property="og:url" content="http://gelurzt.at/2017/so-long-xbox-at/"> <meta property="og:description" content="Es ist ein Freitagvormittag Anfang Juli und ich sitze im Büro als mein Smartphone die Tischplatte leicht zum Vibrieren bringt. Am Display steht ein vertrauter Name, der aber so gar nicht zur Uhrzeit des Anrufs passt. Aufgrund diverser Ereignisse der bisherigen Woche habe ich bereits beim Abheben eine Vermutung, auch wenn ich hoffte, dass diese [...]"> <meta property="og:site_name" content="gelurzt"> <meta property="fb:admins" content="100001333108799"/> <meta property="fb:pages" content="1375267019438357" /> <link rel='dns-prefetch' href='//s0.wp.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="canonical" href="http://gelurzt.at/2017/so-long-xbox-at/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gelurzt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}}; !function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings); </script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='simple-payments-css' href='http://gelurzt.at/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' /> <link rel='stylesheet' id='gelurzt-css' href='http://gelurzt.at/wp-content/themes/gelurzt/style.css?ver=1.0.0' type='text/css' media='all' /> <link rel='stylesheet' id='google-font-lato-css' href='//fonts.googleapis.com/css?family=Lato%3A300%2C700&#038;ver=1.0.0' type='text/css' media='all' /> <link rel='stylesheet' id='simple-social-icons-font-css' href='http://gelurzt.at/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' /> <link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' /> <link rel='stylesheet' id='jetpack_css-css' href='http://gelurzt.at/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' /> <script type='text/javascript' src='http://gelurzt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://gelurzt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <!--[if lt IE 9]> <script type='text/javascript' src='http://gelurzt.at/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script> <![endif]--> <script type='text/javascript' src='http://gelurzt.at/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script> <link rel='https://api.w.org/' href='http://gelurzt.at/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gelurzt.at/xmlrpc.php?rsd" /> <link rel="alternate" type="application/json+oembed" href="http://gelurzt.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgelurzt.at%2F2017%2Fso-long-xbox-at%2F" /> <link rel="alternate" type="text/xml+oembed" href="http://gelurzt.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgelurzt.at%2F2017%2Fso-long-xbox-at%2F&#038;format=xml" /> <link rel='dns-prefetch' href='//i0.wp.com'> <link rel='dns-prefetch' href='//i1.wp.com'> <link rel='dns-prefetch' href='//i2.wp.com'> <link rel='dns-prefetch' href='//jetpack.wordpress.com'> <link rel='dns-prefetch' href='//s0.wp.com'> <link rel='dns-prefetch' href='//s1.wp.com'> <link rel='dns-prefetch' href='//s2.wp.com'> <link rel='dns-prefetch' href='//public-api.wordpress.com'> <link rel='dns-prefetch' href='//0.gravatar.com'> <link rel='dns-prefetch' href='//1.gravatar.com'> <link rel='dns-prefetch' href='//2.gravatar.com'> <style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://gelurzt.at/xmlrpc.php" /> <link rel="alternate" type="application/rss+xml" title="gelurzt Feed" href="http://gelurzt.at/feed/"> <style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 2px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 16px; padding: 8px; } .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #2A9629 !important; border-color: #ffffff !important; color: #ffffff !important; } .simple-social-icons ul li a:focus { outline: 1px dotted #2A9629 !important; }</style><link rel="icon" href="https://i0.wp.com/gelurzt.at/wp-content/uploads/2017/07/cropped-favicon.png?fit=32%2C32" sizes="32x32" /> <link rel="icon" href="https://i0.wp.com/gelurzt.at/wp-content/uploads/2017/07/cropped-favicon.png?fit=192%2C192" sizes="192x192" /> <link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/gelurzt.at/wp-content/uploads/2017/07/cropped-favicon.png?fit=180%2C180" /> <meta name="msapplication-TileImage" content="https://i0.wp.com/gelurzt.at/wp-content/uploads/2017/07/cropped-favicon.png?fit=270%2C270" /> </head> <body class="post-template-default single single-post postid-4410 single-format-standard header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://gelurzt.at/">gelurzt</a></p><p class="site-description" itemprop="description">ein österreichischer gaming blog</p></div><div class="widget-area header-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-navigation" class="menu genesis-nav-menu"><li id="menu-item-3745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3745"><a href="http://gelurzt.at" itemprop="url"><span itemprop="name">Home</span></a></li> <li id="menu-item-4117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4117"><a href="http://gelurzt.at/archiv/" itemprop="url"><span itemprop="name">Archiv</span></a></li> <li id="menu-item-3742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3742"><a href="http://gelurzt.at/ueber/" itemprop="url"><span itemprop="name">Über</span></a></li> <li id="menu-item-3743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3743"><a href="http://gelurzt.at/kontakt/" itemprop="url"><span itemprop="name">Kontakt</span></a></li> </ul></nav></div></section> </div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-4410 post type-post status-publish format-standard category-blog entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">So Long Xbox AT</h1> <p class="entry-meta"> von <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Christoph Lurz</span></span> | <time class="entry-time" itemprop="datePublished" datetime="2017-08-22T23:47:10+00:00">22.08.2017</time> | <time class="entry-time" itemprop="datePublished" datetime="2017-08-22T23:47:10+00:00">23:47</time></p></header><div class="entry-content" itemprop="text"><p>Es ist ein Freitagvormittag Anfang Juli und ich sitze im Büro als mein Smartphone die Tischplatte leicht zum Vibrieren bringt. Am Display steht ein vertrauter Name, der aber so gar nicht zur Uhrzeit des Anrufs passt. Aufgrund diverser Ereignisse der bisherigen Woche habe ich bereits beim Abheben eine Vermutung, auch wenn ich hoffte, dass diese nicht eintritt. Das Gespräch dauert selbst nur ein paar Minuten, fühlt sich aber auch noch Stunden später merkwürdig an. Es ist eine Vorabinfo und ein persönliches sowie ehrliches Danke für die letzten zehn Jahre. Wenige Tage später wird es öffentlich und im Rahmen von Umstrukturierungen innerhalb von <em>Microsoft</em> gibt es auch Änderungen bei <em>Xbox Österreich</em>. Es ist kein Wechsel von Mitarbeitern und es ist auch nicht die Schließung von <em>Xbox Österreich</em>. Es ist vielmehr die Fokussierung, Bündelung und auch Neuordnung der Zuständigkeiten. Manche Agenden bleiben in Österreich, andere Agenden übernimmt das bisher deutsche Team, welches im selben Zug auch Zuständigkeiten aus der Schweiz übernommen hat und zum Beispiel die Social-Media-Aktivitäten der drei Länder künftig unter <em>Xbox DACH</em> bündelt.</p> <p><img class="aligncenter size-full wp-image-4411" src="https://i0.wp.com/gelurzt.at/wp-content/uploads/2017/08/So-Long-Xbox-AT-Xbox-One-Controller-AT-Edition.jpg?resize=1000%2C563" alt="" srcset="https://i0.wp.com/gelurzt.at/wp-content/uploads/2017/08/So-Long-Xbox-AT-Xbox-One-Controller-AT-Edition.jpg?w=1000 1000w, https://i0.wp.com/gelurzt.at/wp-content/uploads/2017/08/So-Long-Xbox-AT-Xbox-One-Controller-AT-Edition.jpg?resize=300%2C169 300w, https://i0.wp.com/gelurzt.at/wp-content/uploads/2017/08/So-Long-Xbox-AT-Xbox-One-Controller-AT-Edition.jpg?resize=768%2C432 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p> <p>Eine Einschätzung welche tatsächlichen Auswirkungen diese Neuordnung der Zuständigkeiten auf die österreichische Xbox Community hat, ist zum aktuellen Zeitpunkt pure Vermutung, oft von Vorurteilen behaftet und aus meiner Sicht dadurch auch unfair. Aber diese Thematik ist gar nicht der Inhalt dieses Beitrags. Vielmehr ist es mein persönlicher Rückblick auf ein Jahrzehnt mit dem <em>österreichischen Xbox-Team</em>. Ich habe gezögert diesen Beitrag zu verfassen und ich bin mir auch heute noch nicht sicher wie interessant oder uninteressant die folgenden Absätze für die meisten Leser sein werden. Der ausschlaggebende Grund warum dann doch? Weil ich gerne einen solchen Beitrag lesen würde.</p> <p>Weil es sich anbietet, beginnen wir am Anfang, wobei ich heute leider nicht mehr sagen kann wann genau ich zum ersten Mal mit dem <em>österreichischen Xbox-Team</em> in Kontakt getreten bin. Wenn mich mein Gedächtnis nicht betrügt, dann war es eine Beschwerde. Der Auslöser dafür war ein im Jahr 2007 auf <em>Xbox Live</em> stattfindendes Online-Event mit dem Namen <em>Xtivial</em>, welches als virtuelles Festival die verschiedenen Angebote des Online-Services in den Vordergrund stellte. Gemeinsame Spielpartien auf <em>Xbox Live</em>, kostenlose digitale Goodies und Gewinnspiele waren unter anderem Teil davon und bei einem der Gewinnspiele habe ich gewonnen. Es war ein Screenshot-Wettbewerb zum damals kürzlich erschienenen <em>Halo 3</em>, bei dem der Gewinner eines jeden Landes seinen Screenshot ausgearbeitet zum Aufhängen in den eigenen vier Wänden erhalten sollte. Drei Monate nach dem virtuellen Festival erhielt ich eine E-Mail, welche mir zum Gewinn gratulierte und um Übermittlung meiner Kontaktdaten bat. Drei Monate nach meiner Antwort und mehrfachen Versuchen meinen Preis oder einen Status zu bekommen, schrieb ich leicht verzweifelt eine Beschwerde an die österreichische Niederlassung von <em>Microsoft</em>. Ich bekam am nächsten Tag eine freundliche Antwort, eine Entschuldigung und die Info, dass man sich darum kümmern werde. Ein weiterer Monat verging und ich bekam tatsächlich Post aus England. Es war mein Preis oder zumindest was die für das <em>Xtival</em> zuständige britische Werbeagentur darunter verstand, einen Ausdruck meines Screenshots auf A4-Kopierpapier, vermutlich produziert von einem Laserdrucker aus einem britischen Großraumbüro. Endet die Geschichte hier? Nicht ganz, denn es folgte eine längere E-Mail an das <em>österreichische Xbox-Team</em> mit Feedback wie man meiner Ansicht nach solche Gewinnspiele abwickelt und als Danke hierfür und vermutlich, weil der Hauptpreis in Form einer bedruckten A4-Seite etwas merkwürdig war, schickte mir der damals antwortende Mitarbeiter unangekündigt einen <em>Halo 3 Limited Edition Wireless Controller</em> für die <em>Xbox 360</em>.</p> <p>Der erste persönliche Kontakt war ein Jahr später, konkret am <em>Xbox Pulse Event 2008</em>, einem Event für die <em>österreichische Xbox-Community</em>. Generell waren Events wie dieses ein Alleinstellungsmerkmal für österreichische Verhältnisse. Kein anderer Videospiel-Publisher oder Hersteller von Videospielkonsolen hat im kleinen Österreich in den letzten Jahren sich das Thema Community-Betreuung so auf die Agenda gesetzt, wie das <em>österreichische Xbox-Team</em>. Zumindest jährlich gab es im Rahmen einer dezidierten Veranstaltung die Möglichkeit kommende Titel anzuspielen, mit anderen Leute aus der Community in Kontakt zu treten, mit Menschen die über Videospiele schreiben bei einem kühlen Getränk über den letzten Testbericht zu diskutieren und oder persönlich mit dem <em>österreichischen Xbox-Team</em> zu interagieren. Auf besagter Veranstaltung im Jahr 2008 war es ein etwa zwei Minuten langes Gespräch gegen Ende des Abends. Ich fragte einen vermeintlichen Promotor, der gerade am Einsammeln von Pizza-Schachteln war, nach dem Mitarbeiter, der meine damalige E-Mail beantwortet hat. Der Promotor war kein Promoter, sondern ein Mitarbeiter von <em>Microsoft Österreich</em> und wie es der Zufall so wollte, war es genau der Mitarbeiter, mit dem ich wenige Wochen zuvor per E-Mail kommunizierte. Der Inhalt des Gesprächs? Ein Danke für die Bemühungen sowie den <em>Xbox 360</em>-Controller, eine kleinlaute Entschuldigung meinerseits, dass ich bei meiner E-Mail damals etwas hart ins Gefecht gegangen bin und kombiniertes Danke sowie Lob für den damalig herausragenden Abend am <em>Xbox Pulse Event</em>.</p> <p>An diesem Abend wurde mir bewusst, dass die <em>Xbox</em>-Betreuung in Österreich nicht den für mich durch Vorurteile behafteten Regeln der Videospielindustrie folgte. Der ausschlaggebende Moment war nicht die Veranstaltung selbst, es waren nicht die Gespräche mit anderen Gästen die bereits seit Jahren treue Stammkunden waren und es war auch nicht das kurze Gespräch mit dem für die Veranstaltung zuständigen Mitarbeiter des <em>österreichischen Xbox-Teams</em>. Es war der Fakt, dass dieser Mitarbeiter selbst angepackt hat, die herumliegenden Pizza-Schachteln zu später Stunde einsammelte und zum Müll brachte. Es war seine Motivation eine perfekte Veranstaltung und optimale Erfahrung zu bieten, auch zu später Stunde, auch wenn bereits viele Gäste auf dem Heimweg waren und er diesen Job machte, obwohl sich der verbleibende Rest an Gästen nicht an den herumliegenden Pizza-Schachteln störte. Es war die Liebe zum Detail und der an den Tag gelegte Perfektionismus, der mich bis heute beindruckt und den ich seither bei unzähligen Veranstaltungen aus mehreren Perspektiven erleben durfte.</p> <p>Es folgten weitere digitale und reale Veranstaltungen, man traf sich zufällig auf Messen und manchmal nervte ich mit Feedback in viel zu langen E-Mails zu viel zu später Stunde. Der Kontakt wurde enger, es entwickelten sich Freundschaften und ich intensivierte mein Engagement in der <em>österreichischen Xbox-Community</em>. Weshalb? Weil es verdammt viel Spaß gemacht hat und auch heute noch macht. Ich wurde zu Halloween-Events im ländlichen Oberösterreich eingeladen, wir schauten jährlich gemeinsam im Büro von <em>Microsoft Österreich</em> die Übertragung des <em>Xbox E3 Media Briefings</em>, ich bekam auf Messen ein <em>Access All Areas</em>-Badge und wurde damit zumindest kurzzeitig ein Mitglied des <em>Team Xbox</em>, in den letzten Jahren starteten wir das monatliche <em>Xbox Community Playdate</em> auf <em>Xbox Live</em>, die Hoch sowie Tiefs des <em>Xbox.com Forums</em> wurden miterlebt, Telefonate weit nach der Schlafenszeit fanden statt und noch tiefer in der Nacht wurden gemeinsam Videospielkonsolen im Wiener Rathaus in Betrieb genommen.</p> <p>Die letzten zehn Jahre waren für mich eine Achterbahnfahrt, aber nicht in Bezug auf Hochs und Tiefs, sondern mehr vergleichbar mit den adrenalin- und spaßerfüllten Minuten die man während einer solchen Fahrt hat. In diesen zehn Jahren habe ich miterleben dürfen wie man echte Community-Betreuung ohne Marketing-Bullshit-Bingo macht und auch mit manchmal überschaubaren Ressourcen etwas am Ende einzigartiges schaffen kann. Mitglieder des <em>österreichischen Xbox-Teams</em> sind gegangen und gekommen, der Kern und das selbstauferlegte Ziel die beste Community der Welt mit der besten Betreuung der Welt zu versorgen ist aber geblieben. Es sich einfach machen kann jeder, dem <em>österreichischen Xbox-Team</em> war dies aber nie genug.</p> <p>Von meiner Seite aus hier erneut ein großes Dankeschön für die gemeinsame Zeit und die Erlebnisse die ich im letzten Jahrzehnt machen durfte. Was macht man nun in einer solchen Situation? Hinfallen, Aufstehen, Krone richten, Weitermachen und ich freue mich auf die nächsten virtuellen und realen Events mit <em>der besten Xbox-Community der Welt</em>. Gespannt blicke in Richtung der angepassten Struktur, wünsche Allen das Beste für die Zukunft, blicke aber auch mit einem weinenden Auge auf die Vergangenheit und beende diesen Text in Hinblick auf das <em>beste Xbox-Team der Welt</em> auf die einzig passende Art und Weise: <em>Danke!</em></p> <!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/"> <rdf:Description rdf:about="http://gelurzt.at/2017/so-long-xbox-at/" dc:identifier="http://gelurzt.at/2017/so-long-xbox-at/" dc:title="So Long Xbox AT" trackback:ping="http://gelurzt.at/2017/so-long-xbox-at/trackback/" /> </rdf:RDF>--> </div><footer class="entry-footer"><p class="entry-meta"><span class="entry-comments-link"><a href="http://gelurzt.at/2017/so-long-xbox-at/#comments">2 Kommentare</a></span></p></footer></article><div class="entry-comments" id="comments"><h3>Kommentare</h3><ol class="comment-list"> <li class="comment even thread-even depth-1" id="comment-13961"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"> <p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/c0925ef8c3fb65a6532e67f101f646ab?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c0925ef8c3fb65a6532e67f101f646ab?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">SmoKiii</span> <span class="says">schrieb am</span> </p> <p class="comment-meta"><time class="comment-time" datetime="2017-08-22T23:55:25+00:00" itemprop="datePublished"><a href="http://gelurzt.at/2017/so-long-xbox-at/#comment-13961" class="comment-time-link" itemprop="url">22.08.2017 um 23:55</a></time></p> </header> <div class="comment-content" itemprop="text"> <p>Auch meinerseits ein großes Lob und Dankeschön an das Xbox AT Team – falls das hier einige vom ehemaligen Team lesen – für die unzähligen Gewinnspiele, die GameCity’s und das Engagement in bzw. für die Community.</p> <p>Aber auch ein großes Lob und Danke an dich weidhas, für den Einsatz in der Community, dein Feedback und Engagement beim US Team,<br /> bei der Hilfe und Lösung von Problemen (e.g. „Xbox Forum für Österreich“), die tollen Playdates (hoffentlich machst du die weiter ) und vieles vieles mehr&#8230;</p> <p>Ich vermisse jetzt schon unsereren Xbox AT Adventskalender ☹</p> </div> </article> </li> <li class="comment byuser comment-author-weidhas bypostauthor odd alt thread-odd thread-alt depth-1" id="comment-13968"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"> <p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/f0a04449b0fc3021f69d0d9a7c8d686c?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f0a04449b0fc3021f69d0d9a7c8d686c?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name"><a href="http://gelurzt.at/" class="comment-author-link" rel="external nofollow" itemprop="url">Christoph</a></span> <span class="says">schrieb am</span> </p> <p class="comment-meta"><time class="comment-time" datetime="2017-08-24T20:57:47+00:00" itemprop="datePublished"><a href="http://gelurzt.at/2017/so-long-xbox-at/#comment-13968" class="comment-time-link" itemprop="url">24.08.2017 um 20:57</a></time></p> </header> <div class="comment-content" itemprop="text"> <p>Vielen Dank für den Kommentar und freut mich, dass du ebenso das Xbox AT als massive Bereicherung wahrgenommen hast und auch kennenlernen durftest.</p> <p>Ebenso Danke für das Lob und freut mich, dass es auffällt. Keine Sorge, ich mache weiter und werde auch künftig versuchen viele Aktivitäten in und für Österreich auf die Beine zu stellen.</p> </div> </article> </li> </ol></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/so-long-xbox-at/#respond" style="display:none;">Antwort abbrechen</a></small></h3> <form id="commentform" class="comment-form"> <iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=52471515&#038;postid=4410&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=5.2.1&#038;sig=fc37d10e2814df41e2d746d8fb6bf781568ea926#parent=http%3A%2F%2Fgelurzt.at%2F2017%2Fso-long-xbox-at%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script> document.addEventListener( 'DOMContentLoaded', function () { var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' ); for ( var i = 0; i < commentForms.length; i++ ) { commentForms[i].allowTransparency = false; commentForms[i].scrolling = 'no'; } } ); </script> <!--<![endif]--> </form> </div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /> </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-7" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Über das Projekt</h4> <div class="textwidget"><p>Dieser Blog ist ein rein privates Projekt rund um Videospiele und die Videospielindustrie. Manchmal langsam, manchmal alternativ, aber immer neu. Alle bisher veröffentlichten Beiträge sind im <a href="http://gelurzt.at/archiv/" target="_blank" rel="noopener">Archiv</a> zu finden. Es gibt auch mehr über den <a href="http://gelurzt.at/ueber/" target="_blank" rel="noopener">Autor</a> und natürlich auch <a href="http://gelurzt.at/ueber/#leseempfehlungen" target="_blank" rel="noopener">Leseempfehlungen</a>.</p> <p>Wer diese Projekt unterstützen möchte, folgen diesem Link zu <a href="http://amzn.to/R6pIky" target="_blank" rel="noopener">Amazon</a> und hilft mit einem kleinen Prozentsatz des unveränderten Kaufpreises.</p> </div> </div></section> <section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Connect</h4> <ul class="alignleft"><li class="ssi-email"><a href="http://gelurzt.at/kontakt" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><title id="social-email">Email</title><use xlink:href="http://gelurzt.at/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/gelurzt.at" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://gelurzt.at/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://instagram.com/weidhas" target="_blank"><svg role="img" class="social-instagram" aria-labelledby="social-instagram"><title id="social-instagram">Instagram</title><use xlink:href="http://gelurzt.at/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-rss"><a href="http://gelurzt.at/feed" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="http://gelurzt.at/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/weidhas" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://gelurzt.at/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section> <section id="search-3" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Suche</h4> <form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://gelurzt.at/" role="search"><meta itemprop="target" content="http://gelurzt.at/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="gelurzt durchsuchen &#x2026;" /><input type="submit" value="Search" /></form></div></section> <section id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">E-Mail Abonnement</h4> <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"> <div id="subscribe-text"></div> <p id="subscribe-email"> <label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2"> E-Mail-Adresse </label> <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" /> </p> <p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe" /> <input type="hidden" name="source" value="http://gelurzt.at/2017/so-long-xbox-at/" /> <input type="hidden" name="sub-type" value="widget" /> <input type="hidden" name="redirect_fragment" value="blog_subscription-2" /> <input type="submit" value="Blog abonnieren" name="jetpack_subscriptions_widget" /> </p> </form> <script> /* Custom functionality for safari and IE */ (function( d ) { // In case the placeholder functionality is available we remove labels if ( ( 'placeholder' in d.createElement( 'input' ) ) ) { var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' ); label.style.clip = 'rect(1px, 1px, 1px, 1px)'; label.style.position = 'absolute'; label.style.height = '1px'; label.style.width = '1px'; label.style.overflow = 'hidden'; } // Make sure the email value is filled in before allowing submit var form = d.getElementById('subscribe-blog-blog_subscription-2'), input = d.getElementById('subscribe-field-blog_subscription-2'), handler = function( event ) { if ( '' === input.value ) { input.focus(); if ( event.preventDefault ){ event.preventDefault(); } return false; } }; if ( window.addEventListener ) { form.addEventListener( 'submit', handler, false ); } else { form.attachEvent( 'onsubmit', handler ); } })( document ); </script> </div></section> </aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><div class="creds"><p>&copy; 2017 Christoph Lurz | <a href="http://gelurzt.at/kontakt/">Impressum</a> | Angetrieben durch <a href="http://wordpress.org" title="Wordpress" target="_blank">Wordpress</a> und Pai Mu Tan Tee (:</p><img src="https://www.blogheim.at/ranking?key=IqsZsz&typ=8" width="1" height="1" alt="Blogheim.at Logo" /></div><p></p></div></footer></div><script type='text/javascript' src='http://gelurzt.at/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script> <script type='text/javascript' src='http://gelurzt.at/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script> <script type='text/javascript' src='http://gelurzt.at/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script> <!--[if IE]> <script type="text/javascript"> if ( 0 === window.location.hash.indexOf( '#comment-' ) ) { // window.location.reload() doesn't respect the Hash in IE window.location.hash = window.location.hash; } </script> <![endif]--> <script type="text/javascript"> var comm_par_el = document.getElementById( 'comment_parent' ), comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '', frame = document.getElementById( 'jetpack_remote_comment' ), tellFrameNewParent; tellFrameNewParent = function() { if ( comm_par ) { frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=52471515&postid=4410&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.2.1&sig=fc37d10e2814df41e2d746d8fb6bf781568ea926#parent=http%3A%2F%2Fgelurzt.at%2F2017%2Fso-long-xbox-at%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString(); } else { frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=52471515&postid=4410&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.2.1&sig=fc37d10e2814df41e2d746d8fb6bf781568ea926#parent=http%3A%2F%2Fgelurzt.at%2F2017%2Fso-long-xbox-at%2F"; } }; if ( window.postMessage ) { if ( document.addEventListener ) { window.addEventListener( 'message', function( event ) { if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) { return; } jQuery( frame ).height( event.data ); } ); } else if ( document.attachEvent ) { window.attachEvent( 'message', function( event ) { if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) { return; } jQuery( frame ).height( event.data ); } ); } } </script> <script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script> <script type='text/javascript'> _stq = window._stq || []; _stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'52471515',post:'4410',tz:'2',srv:'gelurzt.at'} ]); _stq.push([ 'clickTrackerInit', '52471515', '4410' ]); </script> </body></html> 

<!--
Cachify | http://cachify.de
Ohne Plugin: 41 DB-Anfragen, 0,93 Sekunden, 6,04 MB
Mit Plugin: 14 DB-Anfragen, 0,49 Sekunden, 5,71 MB
Generiert: 16 Stunden zuvor
-->